Modules Tagged with "es7"

Compels AngularJS to be friendly to ES6/ES2015 classes