angular-hitmands-auth

Angular Hitmands Auth

Build Status Code Climate Test Coverage

Authentication System for AngularJS based Applications.


DEMO:

Note: This module requires AngularJS 1.3 and Angular UI-Router 0.2.

Install via bower: $ bower install --save angular-hitmands-auth

Documentation

comments powered by Disqus
This page was last updated over 2 years ago.